« L’écriture de la vulnérabilité dans les paraphrases de psaumes aux XVIe et XVIIe siècles » - Université Paris Nanterre Access content directly
Book Sections Year : 2019

« L’écriture de la vulnérabilité dans les paraphrases de psaumes aux XVIe et XVIIe siècles »

No file

Dates and versions

hal-04242858 , version 1 (15-10-2023)

Identifiers

  • HAL Id : hal-04242858 , version 1

Cite

Véronique Ferrer. « L’écriture de la vulnérabilité dans les paraphrases de psaumes aux XVIe et XVIIe siècles ». C. Lignereux, S. Macé, S. Patzold et K. Ridder (dir.). Vorstellungen vom Frühmittelalter bis ins 18. Jahrhundert/ La Vulnérabilité : discours et représentations du Moyen-Âge aux siècles classiques, Tübingen, SFB, « Bedrohte Ordnungen/Ordres menacés », p. 151-161, 2019. ⟨hal-04242858⟩
1 View
0 Download

Share

Gmail Facebook X LinkedIn More